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Edit & Master Field Recordings 

Om veldopnames schoon en helder te krijgen, begin je best met een goede opnames. Gebruik 
kwalitatieve apparatuur en neem op in een zo stil mogelijke omgeving om achtergrondruis te 
vermijden. Daarna kun je met audiobewerkingssoftware de opname verder verfijnen. We werken 
met Adobe Audition. 

 

een volwaardige professionele suite voor  het 
opnemen, mixen, editen en restaureren van audio  

 

Uiteraard zijn hier nog heel wat andere opties, als bijv. Audacity dat gratis & open source is maar ook 
wel een paar nadelen heeft (geen realtime effects tenzij met VST / AudioUnits). 

Wat zullen we zien: 

1. UI & instellingen 
2. Audio beluisteren & bekijken 
3. Basis edits 
4. Fades 
5. EQ of Equalization 
6. Effects chain 
7. Extra: Ruisonderdrukking 
8. Extra: Noise Gate  
9. Extra: Spectral Repair 
10. Normalising & Compression 
11. Exporteren 
12. Archief 

Links:  the Audition User Guide 
LinkedIn learning Audition course  
7 minute YT Tutorial for beginners 

1. UI & instellingen – de interface en basisinstellingen 
 
UI / workspaces / panels / audio device / audio importeren / audio opnemen 
 

Adobe Audition bestaat uit twee duidelijk te onderscheiden onderdelen: de Waveform mode en de 
Multitrack mode. Tussen beide modi schakel je via de knoppen linksboven. 

De Waveform mode gebruik je om één enkel audiobestand te bewerken. De Multitrack mode 
daarentegen is bedoeld voor montage met meerdere audioclips. 

In de Multitrack mode werk je met clipsegmenten. Aanpassingen die je daar doet, zijn niet-
destructief – de originele audiobestanden blijven dus ongewijzigd. Dit is vergelijkbaar met hoe je in 
Premiere Pro met videoclips werkt. 

In de Waveform mode is dat anders: bewerkingen zijn permanent. Een sterretje naast de 
bestandsnaam geeft aan dat er wijzigingen zijn aangebracht die nog niet zijn opgeslagen. Daarom is 
het belangrijk om altijd kopieën van je originele bestanden te maken voordat je begint met 
bewerken. 

https://www.adobe.com/be_en/products/audition.html?mv=search&mv=search&mv2=paidsearch&sdid=G4FRYP7G&ef_id=CjwKCAjwi4PHBhA-EiwAnjTHuVQfmVYHvwgAGOQv80H3QH8BxCAf2UbPcLfKfOGnafzPFh135I93DxoC6OsQAvD_BwE:G:s&s_kwcid=AL!3085!3!767996527849!e!!g!!adobe%20audition!22872097879!190367167624&gad_source=1&gad_campaignid=22872097879
https://www.audacityteam.org/
https://helpx.adobe.com/be_nl/audition/user-guide.html
https://www.linkedin.com/learning/learning-adobe-audition/introducing-adobe-audition
https://www.youtube.com/watch?v=sFLe87ix2_s
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Voor onze workflow gebruiken we de Waveform mode voornamelijk om opnames op te schonen, in 
te korten, te egaliseren (EQ) en lichte correcties uit te voeren. De Multitrack mode laten we 
voorlopig buiten bes1chouwing, maar ze is niet moeilijk om later zelf verder te verkennen. 

Er zijn verschillende soorten audiobestanden, zoals .wav, .aif en .mp3.  
Het bestandsformaat .sesx is specifiek voor projecten die in de Multitrack mode worden gemaakt. 

Audio Device instellen 
Open de voorkeuren of preferences 

• ga naar windows: Edit > Preferences > Audio Hardware / Mac: Audition > Preferences > Audio 
Hardware. 

• bij Device Class kies je > voor Windows MME (standaard, meest compatibel) of ASIO (lagere 
latency, professioneel gebruik) en voor Mac Core Audio. 

• bij Default Input en Default Output kies je het gewenste apparaat (bijv. je geluidskaart, 
microfoon of hoofdtelefoon). 

• IO buffer size mag op 512 blijven (in het block hieronder meer) 

• sample rate: 44100 Hz of 48000 Hz in overeenkomst met de instellingen van je project (48 kHz 
voor video) of geluidskaart. 

• klik op OK om de instellingen te bewaren. 

I/O buffer size  
is een belangrijke instelling die bepaalt hoe soepel Adobe Audition (of eender welke DAW) audio verwerkt. 

Wat is de I/O Buffer Size? 
De I/O buffer size bepaalt hoeveel audiogegevens je computer in één keer verwerkt. 
Kleine buffer → lagere latency (minder vertraging), maar meer kans op storingen of tikken. 
Grote buffer → hogere stabiliteit, maar meer vertraging tijdens opname of monitoring. 

Advies bij het instellen 
Tijdens opname of live monitoring 
> Gebruik een lage buffer size (bijv. 128 of 256 samples). 
> Minder vertraging tussen wat je opneemt en wat je hoort. 
> Let op: bij zwakkere computers kan dit klikjes of dropout veroorzaken. 
Tijdens editing of mixing 
> Gebruik een hogere buffer size (bijv. 512 of 1024 samples). 
> Meer stabiliteit, minder CPU-belasting bij gebruik van meerdere effecten of sporen. 

Audio importeren in Adobe Audition 

Via File-menu of het Files-panel maar je kan een audiofile ook gewoon direct naar het Audition-
venster slepen vanuit je verkenner of finder. 

Tip: Via het Media Browser panel navigeer je vlot naar bepaalde mappen op je computer. 

2. Audio beluisteren en bekijken 
 
play / loop / navigate / levels / waveform / spectrogram 
 

 

Play via spatiebalk (play & pauze) of de Play-knop in de transportbalk 

Loop selecteer een gedeelte van de audio dat je wilt herhalen > klik de Loop-button of cmd / crtl + L 

Gebruik de Rewind en Fast Forward knoppen om snel door de audio te navigeren. 

Spring naar vorig of volgend (marker, …) option / alt + Left & Right  

                                                            
1  



Laatst bewerkt 11/04/2025 14:49:00    3 

Bekijk je audio 
Metering: Gebruik de Levels meters om het geluidsniveau te monitoren en clipping te voorkomen. 

De Waveform View is een weergave waarin je de vorm van 
het audiosignaal ziet als een grafiek van amplitude (volume in 
dB) over tijd (hms).  
Decibels (dB) meten geluidssterkte: 0 dB is het luidste dat je 
systeem aankan, en waarden gaan omlaag tot -∞ (stilte).  

Wat kun je afleiden uit de Waveform View? 

• mono of stereo: is er 1 of zijn er 2 waveforms 

• volume: hoe hoger de pieken, hoe luider het geluid 

• stilte: platte lijnen geven stille momenten aan 

• timing: je ziet precies waar bepaalde geluiden beginnen en eindigen 

• transiënten: plotselinge pieken duiden op klanken zoals drumslagen of kliks 

• ruis of achtergrondgeluid: onregelmatige, constante golfjes kunnen ruis aanduiden 

Gebruik je muis, trackpad, zoom tools of zoom navigator om in te zoomen. 

 

De Spectral View toont audio als een frequentiespectrum 
over tijd. Het is een grafiek die laat zien hoe sterk 
verschillende frequenties, oftewel trillingen per seconde 
(uitgedrukt in hertz / Hz), aanwezig zijn. Een hoge frequentie is 
een hoge toon.  

Wat kun je afleiden uit Spectral View? 

• frequenties: je ziet welke tonen (laag, midden, hoog) aanwezig zijn 

• kleurintensiteit = volume: felle kleuren betekenen luidere geluiden 

• ruis en ongewenste geluiden zijn visueel herkenbaar als vlekken of strepen 

Spectral View is ideaal voor precisie-bewerkingen, zoals het verwijderen van ruis, of andere 
ongewenste geluiden, zonder de rest van de opname te beïnvloeden. Later meer. 

3. Basis edits  
 
Volume / cut / copy / paste / delete / crop / undo / history 
 

Open een audiobestand als er nog geen open is.  

In de Waveform editor heb je een Volume Heads Up Display (HUD) (hide & show HUD shift + U). Pas 
het volume aan van de volledige track of van een selectie.  

Cut (knippen) 
Maak een selectie > Edit > Cut of cmd / ctrl + X > audio is in clipboard 

Copy (kopiëren) 
Maak een selectie > Edit > Copy of cmd / ctrl + C > audio is in clipboard 

Paste (plakken) 
Plaats de afspeelkop op de plek waar je het geknipte of gekopieerde audiofragment wilt plakken > 
Edit > Paste of cmd / ctrl + V  
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Delete (verwijderen) 
Maak een selectie > Edit > Delete of druk gewoon op de Delete-toets op je toetsenbord > audio is 
niet in clipboard 

Crop (bijknippen) 
Maak een selectie > Edit > Crop of cmd / ctrl + T 

Tip: Precisie bij bewerken 
Gebruik de Zoom Tools om nauwkeuriger te werken. 
Zet eventueel Snapping aan (View > Snapping of magneet icoontje) zodat je makkelijker op beats of 
markers kunt knippen. 

Undo / Redo  
laatste bewerking ongedaan maken: cmd / ctrl + Z   
laatste bewerking opnieuw uitvoeren: cmd / ctrl + shift + Z 

History Panel 
Het History Panel toont een lijst van alle bewerkingen die je hebt uitgevoerd op een audiobestand. 
Je kunt hiermee eenvoudig teruggaan naar een vorige stap, vergelijkingen maken tussen 
bewerkingen en fouten ongedaan maken. 

Open het History Panel via Window > History   
Bekijk de bewerkingsgeschiedenis. Elke actie verschijnt als een stap in de lijst. De laatste stap staat 
onderaan in de lijst. 

Klik op een eerdere stap in de lijst om terug te gaan naar die stap. Alle aanpassingen na die stap 
wordt ongedaan gemaakt (niet verwijderd, maar tijdelijk genegeerd). 

Let op: Het History Panel werkt alleen zolang het project open is. Van zodra het gesloten wordt zijn 
alle tussenstappen niet meer toegankelijk.  

4. Fades toevoegen 
 
Fade in / fade out  
 

Een fade is een geleidelijke aanpassing van het geluid. Fade in is van stil naar hoorbaar en fade out 
het omgekeerde. 

We gebruiken korte fades (20-50 ms of 0.02-0.05 s) om klikjes of abrupte overgangen te vermijden. 

Een fade in toevoegen kan je op verschillende manieren: 

1. Via de waveform editor 

Bovenaan links aan het begin van de waveform is er een grijs blokje dat je met je 
muis kan verplaatsen naar rechts. Een gele lijn wordt zichtbaar die de fade in 
visualiseert. Op en neer gaan past de fade beweging aan. 

Tip: druk ctrl / cmd in voor een cosinus fade ipv een lineaire 
2. Via effects menu  

Selecteer het gewenste gedeelte > effects menu > Amplitude and Compression > Fade Envelope 
> kies een preset als smooth fade in of Linear fade in 

3. Via Favorites menu 
Selecteer het gewenste gedeelte > Favorites menu > effects Fade In / Fade Out 
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5. EQ of Equalization 
 
EQ / Graphic Equalizer / Parametric Equalizer 
 

EQ is het aanpassen van de frequentiebalans van een audiobestand. Je versterkt of verzwakt 
bepaalde frequenties (zoals lage of hoge tonen) om het geluid helderder, voller of beter 
verstaanbaar te maken.  

Het doel van EQ en/of filtering in dit geval is niet om geluid weg te halen, maar om bepaalde 
frequenties te temperen, zodat ze niet onnodig veel ruimte innemen in het dynamisch bereik van de 
opname. 

Concreet gebruiken we EQ om o.a.: 

• Stemgeluid te verbeteren (helderder, minder dof) 

• Ruis of ongewenste frequenties te verwijderen 

• Ruimte maken voor andere geluiden 

EQ toepassen 

Ga naar Effects > Filter and EQ > Graphic Equalizer (10 bands) > Je hebt een venster met 10 verticale 
sliders die je kan aanpassen om frequenties te boosten of af te zwakken (links = laag, rechts = hoog) 

Tips: 

• Pas de parameters in de filter aan terwijl het geluid speelt. Je hoort het effect in realtime.  

• Je kan ook een bepaald deel van de audio EQ’en door het eerst te selecteren.  

• Gebruik de vooraf ingestelde EQ-profielen als startpunt, zoals: Vocal Enhancer, Podcast Voice, 
Telephone EQ (voor effect) 

Je hebt gezien dat er meerdere EQ-effecten beschikbaar zijn. De Parametric Equalizer is volgens mij 
de meest handige, omdat hij veel flexibiliteit biedt en een visuele interface heeft waarmee je 
frequenties heel precies kunt aanpassen. 

Frequency in een parametrische equalizer bepaalt de centrale frequentie die je wilt aanpassen. Gain 
bepaalt hoeveel je die frequentie versterkt of verzwakt. En de Q (van Quality factor maar width is 
duidelijker) bepaalt hoe smal of breed het frequentiebereik is rond de gekozen frequentie dat wordt 
beïnvloed. 

High-pass en Low-pass zijn 2 veel gebruikte filters: 

1. High-pass: laat hoge frequenties door, snijdt lage 
frequenties af. 
We gebruiken dit voornamelijk om lage 
bromtonen of microfoonruis te verwijderen. 

2. Low-pass: laat lage frequenties door, snijdt hoge 
frequenties af. 
Voor o.a. het verwijderen van sissende 
geluiden of hoge ruis en geluid warmer te maken. 

 

6. Effects Rack 
 
Effects rack panel / Effect Presets / Preview Editor window 
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Het Effects Rack is een paneel waarin je meerdere audio-effecten achter elkaar kan toepassen, 
waardoor je een soort effectenketting maakt.  

Het is veel flexibeler dan het rechtstreeks toevoegen van losse effecten, omdat je: 

• effecten aan of uit kunt zetten 

• ze in een andere volgorde kunt plaatsen (wat het eindresultaat beïnvloedt) 

• en ze gemakkelijk kunt verwijderen of vervangen 

Ga naar het panel Effects Rack panel rechts (of open het via Window > Effects Rack). 
Kies of je effecten toepast op de volledige file of enkel het geselecteerde deel. 

Laten we eens kijken wat dit allemaal kan via enkele presets als bijv. Guitar Delay. Dat voeg 3 filters 
toe; Echo, Studio Reverb en nog eens echo. Het resultaat van een effect kan je in realtime ervaren. 
Via preset Default verwijder je ze maar je kan ze ook gewoon selecteren en verwijderen. 

Voeg effecten toe > klik op een ► in een leeg slot in het rack > kies een effect, bijv. de Parametric 
Equalizer. Kies een een 2e effect in een ander leeg slot, bijv. Special > Distortion 

Klik op de naam van een effect om het instellingenvenster te openen. Hier kun je de parameters van 
het effect naar wens aanpassen.  

De volgorde van effecten kan je veranderen door een effect omhoog/omlaag te slepen.  

Onderaan het paneel vind je een volumeknop en 
levelsmeter voor zowel in- als output. Hier zie je hoe luid je 
originele signaal (input) en het bewerkte signaal (output) 
zijn. 

Daarnaast kun je de Mix aanpassen met een schuifregelaar 
tussen Dry (het originele geluid zonder effecten) en Wet 
(het geluid mét effecten). Zo bepaal je zelf hoeveel van het 
effect je laat doorkomen. 

Helemaal onderaan kun je de effectenketen in- of 
uitschakelen met één klik. Handig als je snel het verschil wil 
horen tussen het originele en het bewerkte geluid. 

Tot slot is er de Apply-knop. Hiermee pas je de gekozen 
effecten definitief toe op je audiobestand. Het resultaat 
wordt dan weggeschreven. 

7. Extra: Ruisonderdrukking 
 

Ruisonderdrukking of noise reduction wordt vaak toegepast bij studiogeluidsopnames, zoals zang of 
instrumenten, om storende achtergrondgeluiden te verwijderen en een schoner, professioneler 
geluid te krijgen. Bij omgevingsopnames wordt het echter zelden gebruikt, omdat ruis daar een 
natuurlijk en gewenst onderdeel van de sfeer is. Overmatige ruisonderdrukking kan de opname 
onnatuurlijk laten klinken of subtiele artefacten veroorzaken. Toch kan het zinvol zijn om 
ruisonderdrukking toe te passen als de ruis te hard is, afleidt van de hoofdklank, of als je de opname 
wilt gebruiken in een context waar helderheid belangrijker is dan realisme, zoals in film, podcast of 
voice-overproductie. 

Het stappenplan: 

1. Selecteer een stukje stilte met alleen ruis 
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2. Ga naar Menu Effects > Noise Reduction / Restoration > Capture Noise Print 
3. Selecteer daarna het hele audiobestand (of het deel dat je wilt verbeteren) 
4. Ga opnieuw naar Effects > Noise Reduction, stel de Noise Reduction, Sensitivity en Frequency 

Smoothing in, en klik op OK 

Link: How to Reduce Noise and Restore Audio in Adobe Audition 

8. Extra: Noise Gate  
 

Een noise gate wordt gebruikt om stiltes, microfoonruis en andere zachte ongewenste geluiden te 
verwijderen op momenten dat het gewenste signaal (zoals een stem of instrument) niet actief is. Zo 
klinkt je opname veel schoner en stiller tijdens pauzes of rustige passages. Het wordt voornamelijk 
gebruikt bij studio-opnames. 

De noise gate werkt als een soort poort: alleen geluid dat boven een ingestelde drempel (threshold) 
ligt, mag erdoor. Zodra het geluid onder die drempel komt, sluit de poort en wordt het geblokkeerd. 

Stappenplan:  

1. Bepaal de drempelwaarde of Threshold (optioneel):  

• Selecteer een stuk van je opname (ongeveer 1/5e zou OK moeten zijn) 

• Ga naar Window > Amplitude Statistics 

• Klik Scan Selection 

• Noteer de Average RMS Amplitude, dit wordt je startpunt voor de threshold  

2. Voeg de noise gate toe 

• Maak de selectie ongedaan 

• Ga naar Effects > Amplitude and Compression > Dynamics 

• Zet AutoGate aan (dat is de noise gate) 

• Stel de Threshold in op de RMS-waarde (eventueel iets lager) 

3. Fijn afstellen 

• Attack bepaalt hoe snel de gate opent - laag = direct, te hoog = stukken vallen weg. 

• Release bepaalt hoe snel de gate sluit - te hoog = ruis blijft, te laag = eind van zinnen wordt 
afgesneden. 

• Hold bepaalt hoe lang de gate openblijft na het geluid - te kort = woorden afgekapt, te lang = 
ruis blijft hoorbaar. 
 

Er is geen vaste instelling, pas de parameters aan tot het natuurlijk klinkt. Elke opname is anders. Het 
resultaat is dat zachte achtergrondgeluiden verdwijnen zonder het hoofdgeluid te beïnvloeden. Een 
noise gate wordt vaak gebruikt bij stemopnames om tijdens de stiltes de ademhaling weg te filteren. 

Zie video: How to Use The Noise Gate  

9. Extra: Spectral Repair 
 

Spectral Repair gebruik je om ongewenste, tijdelijke geluiden (zoals tikken, vogelkrijsen, een bel, 
een voorbijrijdende auto) te verwijderen zonder de rest van de opname hoorbaar aan te tasten. Het 
is vooral handig als het geluid zich in een specifiek frequentiegebied en tijdmoment bevindt. 

https://helpx.adobe.com/audition/using/noise-reduction-restoration-effects.html
https://www.youtube.com/watch?v=l3GyJmNmAHA
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Zo ga je te werk: 

1. Schakel over naar de Spectral Frequency Display (via het icoontje  of sneltoets Shift + D). 
2. Selecteer het storende geluid in het spectrogram met een van de 3 Selection Tools 
3. Pas het volume van het geslecteerde deel aan in de HUD 

Als alternatief kan je ook de Spot Healing Brush Tool gebruiken. Daarmee selecteer je het storende 
geluid waarna het algoritme de omliggende frequenties en tijd analyseert en de selectie opvult met 
geluid dat past bij de omgeving. 

Zo verwijder je gericht storingen zonder de natuurlijke klank te verliezen, vaak effectiever dan 
ruisonderdrukking.  

10. Normalising & Compression  
 

Normalising (Normaliseren) verhoogt (of verlaagt) het volume van een audiobestand zodat het 
luidste punt een bepaald niveau bereikt, meestal -3 à -1dB (afhankelijk van einddoel).  

• Past het hele signaal gelijkmatig aan. 

• Verandert niet de dynamiek (het verschil tussen zacht en hard). 

• Wordt vaak gebruikt om het volume van meerdere bestanden gelijk te trekken. 

Voorbeeld: Als het luidste punt in een opname -6 dB is, zal normaliseren het hele signaal met 5 dB 
verhogen zodat het piekt op -1 dB. 

Via Menu Effects > Amplitude and Compression > Normalize process  
of sneller via Menu Favorites > Normalize to -3dB of -0.1dB. 

 

Met Compressie en limiting zou ik wat voorzichtiger zijn. Het past de dynamiek van je opnames aan.  

Compression (Compressie) vermindert het verschil tussen de luidste en zachtste delen van een 
opname. Het maakt zachte geluiden luider en harde geluiden zachter (afhankelijk van de 
instellingen). Het verandert de dynamiek van het geluid en wordt vaak gebruikt om een voller, 
consistenter geluid te creëren.  

Je stelt 4 parameters in: 

• Threshold bepaalt vanaf welk geluidsniveau compressie begint 

• Ratio bepaalt hoeveel het signaal wordt verminderd zodra het boven de threshold komt 

• Attack bepaalt hoe snel de compressor reageert nadat het signaal de threshold overschrijdt 

• Release bepaalt hoe snel de compressor stopt met comprimeren nadat het signaal weer onder 
de threshold zakt 

Voorbeeld: Als je een compressor instelt met een threshold van -10 dB en een ratio van 4:1, dan zal 
elk geluid boven -10 dB met een factor 4 worden afgezwakt. 

 
Een limiter is een soort compressor met een zeer hoge ratio (bijv. 10:1 of hoger). Hij voorkomt dat 
het signaal boven een bepaald niveau uitkomt. 

• Wordt vaak gebruikt om pieken te begrenzen zonder het hele signaal te beïnvloeden. 

• Kan helpen om vervorming te voorkomen bij mastering. 

• Werkt snel en agressief. 
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Voorbeeld: Als je een limiter instelt op -1 dB, zal geen enkel deel van het signaal daarboven 
uitkomen, zelfs niet als er een plotselinge piek is. 

Je vindt Compression en Limiter onder Amplitude and Compression > Dynamics  

11. Exporteren 
 
save / save as / export 
 

Save, Save As en Export doen allemaal hetzelfde maar een beetje anders. 

Save   overschrijf het huidige bestand   als je zeker bent van je bewerkingen 
Save As  maakt een kopie van het bestand als je een alternatieve versie wil bewaren 
Export  nieuw bestand in ander formaat  als je wil delen, publiceren of converteren 

Let op! Herhaling. In Waveform Mode zijn bewerkingen destructief: ze worden direct toegepast op 
het bestand. Je slaat dus het bewerkte audiobestand op en niet een project of effectinstellingen. Let 
dus op met een gewone Save. 

Alle effecten die je toepast in Waveform Mode zijn destructief — ze worden direct op het 
audiobestand toegepast. Zorg dus dat je tevreden bent met het resultaat. 

Ga naar File > Export > File of sneltoets Shift + cmd / ctrl  + E  
 

Kies je bestandsinstellingen  

• Format: Kies bijvoorbeeld WAV, MP3, FLAC, enz 

• Sample Rate / Bit Depth: Pas aan indien nodig 

• Location: Kies waar je het bestand wil opslaan 

• Filename: Geef je bestand een duidelijke naam 

• Zet metadata indien gewenst 

Klik op ‘OK’ of ‘Export’ 

12. Archief 
 
naam / mappen / metadata 
 

Naarmate je archief aan geluiden groeit, wordt het steeds belangrijker om bewust na te denken over 
hoe je die bestanden beheert. In wezen verschilt dat proces niet veel van het organiseren van foto’s 
of video’s. 

Enkele tips: 

1. Denk als een gebruiker. Over een jaar weet je misschien niet meer precies wat je opnam of 
waarom, dus maak het jezelf makkelijk. 

2. Gebruik korte, gestructureerde bestandsnamen. Zo blijft alles overzichtelijk, ook bij grote 
archieven. 

3. Werk met een duidelijke mappenstructuur. Een chronologische indeling met submappen voor 
ruwe, bewerkte en afgewerkte bestanden is ideaal. 

4. Vul de metadata zorgvuldig in. Gebruik beschrijvingen, keywords of korte beschrijvingen om je 
opnames later snel terug te vinden. 

5. Noteer de belangrijkste info. Denk aan locatie, tijdstip, thema en gebruikte apparatuur. 



Laatst bewerkt 11/04/2025 14:49:00    10 

Zorg eerst voor een consistente en beschrijvende bestandsnaamgeving en mappenstructuur, bij 
voorkeur chronologisch, met submappen voor ruwe opnames, bewerkte bestanden en afgewerkte 
versies. 

Naam: Datum_Locatie_OpnameType.wav (bv. 2025-10-04_Park_Ambience.wav). 
Directory:  
Field_Recordings/ 
├── 2025/ 
│   ├── 10_Oktober/ 
│   │   └── 2025-10-04_Park/ 
│   │       ├── 01_RAW/ 
│   │       │   ├── 2025-10-04_Park_Ambience.wav 
│   │       │   ├── 2025-10-04_Park_Birds_01.wav 
│   │       │   └── 2025-10-04_Park_Footsteps_Gravel.wav 
│   │       │ 
│   │       ├── 02_EDITED/ 
│   │       │   ├── Park_Ambience_Cleaned.wav 
│   │       │   └── Birds_01_EQ_Compressed.wav 
│   │       │ 
│   │       ├── 03_FINAL/ 
│   │       │   ├── Park_Ambience_Loopable.wav 
│   │       │   └── Birds_Stereo_Master.wav 
│   │       │ 
│   │       └── _Notes/ 
│   │           ├── Metadata.txt 
│   │           └── Session_Notes.md 
│   │ 
│   └── 2025-10-12_Forest/ 
│       └── ... 
│ 
└── _Master_Archive/ 
    ├── Ambience/ 
    ├── Animals/ 
    └── Footsteps/ 

 

Voeg meteen metadata en tags toe. Window > Metadata > BWF 
BWF (Broadcast Wave Format) is een uitbreiding van het standaard WAV-formaat om metadata toe 
te voegen.  

Vul de relevante velden in: 

• Description – Context of inhoud van de opname, eventueel de locatie-informatie 

• Originator / Author – Jouw naam of projectnaam, microfoontype of opnameapparatuur 

• Date – Opnamedatum 

Metadata wordt rechtstreeks in het WAV-bestand opgeslagen, zodat die behouden blijft wanneer 
je het bestand verplaatst of deelt. 
Gebruik Save of Save As om de metadata mee op te slaan, en kies bij Export altijd een formaat dat 
metadata ondersteunt, zoals WAV of FLAC (let op: MP3 bewaart slechts beperkte metadata via ID3). 

 

Extra: Essential Sound Panel voor semi-auto repair (only in Multitrack mode) 
 

 

https://helpx.adobe.com/be_nl/audition/using/essential-sound-panel.html
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